Xilog Plus

Programa CNC Xilog Plus


No estás conectado. Conéctate o registrate

Problema instalación

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 1.]

1 Problema instalación el Mar Mar 18, 2014 4:51 pm

Buenas tardes:

Como indicaba en mi presentación estoy cursando un fp donde tenemos un módulo en el cual estamos aprendiendo a programar con Xilog Plus. Tenemos un problema en el aula que es el siguiente: una vez instalado el programa, cuando lo utilizamos no nos permite usar la ayuda, está instalado en Windows 7, sin embargo a cada uno en nuestro pc particular si nos la abre. ¿sabeis a qué puede ser debido?
gracias.

Ver perfil de usuario

2 Re: Problema instalación el Mar Mar 18, 2014 8:16 pm

admin


Admin
Buenas Maiky y bienvenido.

Mira te dejo el enlace de otro problema similar al que te ocurre a ti que se comento en nuestro foro.
Ya nos cuentas si te fue de utilidad.

[Tienes que estar registrado y conectado para ver este vínculo]

un saludo

Ver perfil de usuario http://xplus.gratisforo.es

3 Re: Problema instalación el Mar Mar 18, 2014 8:29 pm

Hola:

Podría ser, ya lo he leído, pero en este caso todos usamos Windows 7 y en los de clase no funciona y en los particulares si. De todos modos hablaré con el profesor para ver si ha probado esta opción.

Gracias.

Ver perfil de usuario

4 Re: Problema instalación el Mar Mar 18, 2014 8:49 pm

admin


Admin
Siempre te quedara la opción bestia y es la que uso en el último portátil que me compre, que para evitar ese tipo de problemas, cree una partición en el disco duro con windows XP.

Un saludo y espero que tengas suerte.

Ver perfil de usuario http://xplus.gratisforo.es

Contenido patrocinado


Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.